Forum Wojenne tajemnice - WARSZAWA i OKOLICE Strona Główna Wojenne tajemnice - WARSZAWA i OKOLICE
Stroroom WERTTREW'a
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Działanie Forum - problemy?
Idź do strony Poprzedni  1, 2, 3, 4, 5
 
Napisz nowy temat   Odpowiedz do tematu    Forum Wojenne tajemnice - WARSZAWA i OKOLICE Strona Główna -> Uwagi i propozycje
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Berjer
Przyjaciel Stroroom



Dołączył: 18 Lis 2006
Posty: 1701
Przeczytał: 0 tematów

Pomógł: 49 razy
Ostrzeżeń: 0/7
Skąd: Warszawa
Płeć: Mężczyzna

PostWysłany: Pią 22:19, 25 Mar 2011    Temat postu:

W "chmurowym" głosowaniu kliknąłem gdzie trzeba oddając głos - ale nie wiem czy został zaliczony bo pokazało się 500 Error server i chyba jeszcze coś.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
maciejszkocki
Don Penetratore



Dołączył: 14 Mar 2006
Posty: 2825
Przeczytał: 0 tematów

Pomógł: 43 razy
Ostrzeżeń: 0/7
Skąd: z Mokotowa
Płeć: Mężczyzna

PostWysłany: Wto 11:27, 29 Mar 2011    Temat postu:

Tym razem ta "awaria" to juz przesada.

Post został pochwalony 0 razy

Ostatnio zmieniony przez maciejszkocki dnia Wto 11:55, 29 Mar 2011, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
WERTTREW
Ojciec Założyciel



Dołączył: 06 Lut 2006
Posty: 11234
Przeczytał: 0 tematów

Pomógł: 302 razy
Ostrzeżeń: 0/7
Skąd: Warszawa, PL

PostWysłany: Wto 11:45, 29 Mar 2011    Temat postu:

maciejszkocki napisał:
Tym razem ta "awaria" to juz przesada.

Proponuję skierować taką uwagę do "www.fora.pl" Confused

[Edit]
Oto informacja jaką dostałem z działu technicznego fora.pl
Przepisuję ją w całości i żeby było jasne nic więcej Administracja Stroroom na ten temat nie wie (oprócz tego, że od kilku miesięcy codziennie zajmuje się wywalaniem owych chińskich botów próbujących zarejestrować się na Stroroom ... Rolling Eyes ):

Witam,

Ostatnie problemy związane z trudnościami dostania się na niektóre fora
spowodowane były przez blokowanie chińskich botów spamujących. W chwili obecnej korzystanie z serwisu nie powinno być utrudnione już utrudnione.

Pozdrawiamy
Zespół Fora.pl


Post został pochwalony 0 razy

Ostatnio zmieniony przez WERTTREW dnia Wto 12:33, 29 Mar 2011, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
nutek
Moderator



Dołączył: 07 Paź 2007
Posty: 2259
Przeczytał: 3 tematy

Pomógł: 29 razy
Ostrzeżeń: 0/7
Skąd: Lemmingrad ;-)
Płeć: Mężczyzna

PostWysłany: Wto 18:45, 31 Maj 2011    Temat postu:

Wczoraj były problemy z działaniem forum. Ponieważ coś jest nie tak z certyfikatem strony, w przypadku powodzenia się tych kłopotów wystarczy z adresu usunąć literę "s", aby adres zaczynał się od "http://". Wczoraj po takim zabiegu wszystko hulało jak należy.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Apodemus
Senior



Dołączył: 02 Lip 2010
Posty: 607
Przeczytał: 0 tematów

Pomógł: 80 razy
Ostrzeżeń: 0/7
Skąd: Leszno (Wlkp)
Płeć: Mężczyzna

PostWysłany: Wto 19:21, 31 Maj 2011    Temat postu:

nutek napisał:
Wczoraj były problemy z działaniem forum. Ponieważ coś jest nie tak z certyfikatem strony, w przypadku powodzenia się tych kłopotów wystarczy z adresu usunąć literę "s", aby adres zaczynał się od "http://". Wczoraj po takim zabiegu wszystko hulało jak należy.

Próbowałem tego "myku", ale u mnie nie przynosił rezultatów. Zresztą dalej niektóre funkcje nie działają (przynajmniej u mnie) - np. przeglądanie profili - wywala błąd, a usunięcie "s" nie pomaga. Na szczęście zasadnicze funkcje forum działają - póki co.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
WERTTREW
Ojciec Założyciel



Dołączył: 06 Lut 2006
Posty: 11234
Przeczytał: 0 tematów

Pomógł: 302 razy
Ostrzeżeń: 0/7
Skąd: Warszawa, PL

PostWysłany: Wto 22:12, 31 Maj 2011    Temat postu:

Taką odpowiedź dostałem emalią po wystosowaniu zapytania "ale o co chodzi, że forum nie chodzi?"

Witam.
Z przyczyny technicznej, w ostatnim czasie mogły wystąpić problemy z
logowaniem na fora w serwisie fora.pl. Obecnie sytuacja ta nie powinna
mieć miejsca. Jeżeli jednak nadal się utrzymuje, bardzo proszę o kontakt
z podaniem adresu forum.


Post został pochwalony 0 razy

Ostatnio zmieniony przez WERTTREW dnia Wto 22:12, 31 Maj 2011, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
lawor11
Moderator



Dołączył: 29 Paź 2007
Posty: 1756
Przeczytał: 6 tematów

Pomógł: 23 razy
Ostrzeżeń: 0/7
Skąd: Warszawa
Płeć: Mężczyzna

PostWysłany: Śro 18:50, 08 Cze 2011    Temat postu:

nutek napisał:
Wczoraj były problemy z działaniem forum. Ponieważ coś jest nie tak z certyfikatem strony, w przypadku powodzenia się tych kłopotów wystarczy z adresu usunąć literę "s", aby adres zaczynał się od "http://". Wczoraj po takim zabiegu wszystko hulało jak należy.


U mnie powrót do "gołego " http daje skutek chwilowy. Po wybraniu kolejnego ekranu forum, https wraca szybko.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
lawor11
Moderator



Dołączył: 29 Paź 2007
Posty: 1756
Przeczytał: 6 tematów

Pomógł: 23 razy
Ostrzeżeń: 0/7
Skąd: Warszawa
Płeć: Mężczyzna

PostWysłany: Pią 22:48, 01 Lip 2011    Temat postu:

Kłopotów ciąg dalszy:

Od jakiegoś czasu mam taki upierdliwy komunikat, jak tylko kliknę na jakiś wątek na forum:





==============================================

[Jeśli wybiorę TAK, to obraz forum się zkiepszczy i wygląda tak:



===============================================


Jeśli wybiorę NIE, to obraz jest w miarę normalny



Kłopot w tym, ze muszę wciąż wybierać TAK lub NIE bo ten posr...ny komunikat i jego pytanie włącza mi się przy każdej zmianie wątku, tematu ........... kakżdym kliknięciu na inny obiekt linkowany

Czy może mam coś do zmiany w przeglądarce MS IE?


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
nutek
Moderator



Dołączył: 07 Paź 2007
Posty: 2259
Przeczytał: 3 tematy

Pomógł: 29 razy
Ostrzeżeń: 0/7
Skąd: Lemmingrad ;-)
Płeć: Mężczyzna

PostWysłany: Sob 0:00, 02 Lip 2011    Temat postu:

Opcje internetowe -> Zabezpieczenia -> Poziom niestandardowy

Tam przełącz opcję "Wyświetl zawartość mieszaną" z "Monituj" na "Włącz".

To kolejne pokłosie przechodzenia fora.pl na https. Zawartość będzie mieszana, bo forum będzie przesyłane transmisją szyfrowaną, ale obrazki wrzucamy na serwery bez https-a, na co Gadu Gadu S.A. (właściciel fora.pl) nie ma wpływu.


Post został pochwalony 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
antek
Senior



Dołączył: 27 Gru 2009
Posty: 174
Przeczytał: 0 tematów

Pomógł: 9 razy
Ostrzeżeń: 0/7
Skąd: Warszawa

PostWysłany: Sob 20:43, 02 Lip 2011    Temat postu:

Dzięki nutek, miałem to samo, po zastosowaniu zasugerowanej zmiany działa jak należy Smile

antek


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
lawor11
Moderator



Dołączył: 29 Paź 2007
Posty: 1756
Przeczytał: 6 tematów

Pomógł: 23 razy
Ostrzeżeń: 0/7
Skąd: Warszawa
Płeć: Mężczyzna

PostWysłany: Nie 1:13, 03 Lip 2011    Temat postu:

Cytat:
Czy może mam coś do zmiany w przeglądarce MS IE?



Tak czułem - dzięki Nutek! już jest OK. Cool

========================

Najbardziej mnie na tym forum wkurza komunikat:

Cytat:
Nie można powtarzać wyszukiwania w tak niedługim czasie po poprzedniej próbie; proszę spróbować jeszcze raz za chwilę.


Nie znam innego forum, gdzie by taka DURNOTA była zastosowana. To chyba jakiś prehistoryczny warunek, gdy wszystko wolno działało Rolling Eyes

Niby niewiele, ale te 6 sek trzeba odczekać, żeby włączyć inny link Evil or Very Mad


=============================

Kolejna sprawa.
Po zalogowaniu nie widzę po prawej stronie (a jestem na głównej) tych 3 linków:

Cytat:
Zobacz posty od ostatniej wizyty
Zobacz swoje posty
Zobacz posty bez odpowiedzi


żeby je ujrzeć, muszę przeładować stronę, dlaczego?


Post został pochwalony 0 razy

Ostatnio zmieniony przez lawor11 dnia Pią 0:19, 06 Sty 2012, w całości zmieniany 4 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
adalek
Senior



Dołączył: 15 Maj 2006
Posty: 1565
Przeczytał: 3 tematy

Pomógł: 9 razy
Ostrzeżeń: 0/7
Skąd: Miasto groźne jak obryw trumny

PostWysłany: Pią 13:32, 30 Gru 2011    Temat postu:

w watku quizowym probuje dopisac odpowiedz, a dostaje komunikat: "Wypowiedź powtórzona"

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Wojenne tajemnice - WARSZAWA i OKOLICE Strona Główna -> Uwagi i propozycje Wszystkie czasy w strefie EET (Europa)
Idź do strony Poprzedni  1, 2, 3, 4, 5
Strona 5 z 5

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin